TinSurfaceTriangleVertex1
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceVertex Vertex1 { get; }
Public ReadOnly Property Vertex1 As TinSurfaceVertex
Get
public:
property TinSurfaceVertex^ Vertex1 {
TinSurfaceVertex^ get ();
}
member Vertex1 : TinSurfaceVertex with get
Property Value
TinSurfaceVertex
See Also