AcadSectionManagerClassItem
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadSection Item(
Object Index
)
Public Overridable Function Item (
Index As Object
) As AcadSection
public:
virtual AcadSection^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadSection
override Item :
Index : Object -> AcadSection
Parameters
- Index Object
-
Return Value
AcadSection
Implements
IAcadSectionManagerItem(Object)
See Also