RenderEnvironmentEnvironmentImageFileName
Property
|
Property that represents the full path to the
image file and the file name of the environment image.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string EnvironmentImageFileName { get; set; }
Public Property EnvironmentImageFileName As String
Get
Set
public:
property String^ EnvironmentImageFileName {
String^ get ();
void set (String^ value);
}
member EnvironmentImageFileName : string with get, set
Property Value
String
See Also