UnderlayDefinitionLoad Method
|
Loads the file that this underlay
references.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Load(
string password
)
Public Sub Load (
password As String
)
public:
void Load(
String^ password
)
member Load :
password : string -> unit
Parameters
- password String
- [in] Optional password string that may be required to open the
file.
See Also