DocumentCollectionOpen(String)
Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Document Open(
string filename
)
Public Function Open (
filename As String
) As Document
public:
Document^ Open(
String^ filename
)
member Open :
filename : string -> Document
Parameters
- filename String
-
Return Value
Document
See Also