SubDMeshVertexTextureArray Property
|
Property that represents the array of texture
coordinates.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection VertexTextureArray { get; set; }
Public Property VertexTextureArray As Point3dCollection
Get
Set
public:
property Point3dCollection^ VertexTextureArray {
Point3dCollection^ get ();
void set (Point3dCollection^ value);
}
member VertexTextureArray : Point3dCollection with get, set
Property Value
Point3dCollection
See Also