SweptSurfacePathLength
Property
|
Property that represents the length of the
path curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double PathLength { get; }
Public ReadOnly Property PathLength As Double
Get
public:
property double PathLength {
double get ();
}
member PathLength : float with get
Property Value
Double
See Also