ObjectIdIsResident
Property
|
Property that indicates whether the object
associated with this objectId is resident in memory.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsResident { get; }
Public ReadOnly Property IsResident As Boolean
Get
public:
property bool IsResident {
bool get ();
}
member IsResident : bool with get
Property Value
Boolean
See Also