DimensionDimlunit Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimlunit { get; set; }
Public Overridable Property Dimlunit As Integer
Get
Set
public:
virtual property int Dimlunit {
int get ();
void set (int value);
}
abstract Dimlunit : int with get, set
override Dimlunit : int with get, set
Property Value
Int32
See Also