UInt32CollectionAdd Method
|
Adds a value to the end of this integer
collection. This method grows the collection capacity if
necessary.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Add(
uint value
)
Public Overridable Function Add (
value As UInteger
) As Integer
public:
virtual int Add(
unsigned int value
)
abstract Add :
value : uint32 -> int
override Add :
value : uint32 -> int
Parameters
- value UInt32
-
Return Value
Int32
See Also