PromptEntityOptionsAllowObjectOnLockedLayer
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool AllowObjectOnLockedLayer { get; set; }
Public Property AllowObjectOnLockedLayer As Boolean
Get
Set
public:
property bool AllowObjectOnLockedLayer {
bool get ();
void set (bool value);
}
member AllowObjectOnLockedLayer : bool with get, set
Property Value
Boolean
See Also