PointFilterResultRetry Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Retry { get; set; }
Public Property Retry As Boolean
Get
Set
public:
property bool Retry {
bool get ();
void set (bool value);
}
member Retry : bool with get, set
Property Value
Boolean
See Also