TransparencyCollectionEnumeratorMoveNext Method
|
Advances the enumerator to the next element of
the TransparencyCollection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function MoveNext As Boolean
public:
virtual bool MoveNext() sealed
abstract MoveNext : unit -> bool
override MoveNext : unit -> bool
Return Value
Boolean
Implements
IEnumeratorMoveNext
See Also