InstanceBasedValueUseInstanceValue Property
|
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public bool UseInstanceValue { get; set; }
Public Property UseInstanceValue As Boolean
Get
Set
public:
property bool UseInstanceValue {
bool get ();
void set (bool value);
}
member UseInstanceValue : bool with get, set
Property Value
Boolean
See Also