TextStyleTextSize
Property
|
Property that represents the fixed text size
for this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TextSize { get; set; }
Public Property TextSize As Double
Get
Set
public:
property double TextSize {
double get ();
void set (double value);
}
member TextSize : float with get, set
Property Value
Double
See Also