UInt32CollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As UInteger
Get
Set
public:
property unsigned int default[int index] {
unsigned int get (int index);
void set (int index, unsigned int value);
}
member Item : uint32 with get, set
Parameters
- index Int32
-
Property Value
UInt32
See Also