GeoLocationDataVerticalUnits
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnitsValue VerticalUnits { get; set; }
Public Property VerticalUnits As UnitsValue
Get
Set
public:
property UnitsValue VerticalUnits {
UnitsValue get ();
void set (UnitsValue value);
}
member VerticalUnits : UnitsValue with get, set
Property Value
UnitsValue
See Also