SubentRefCopyFrom(SubentRef) Method
|
Copies the contents of the specified object
into the messaged object.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public void CopyFrom(
SubentRef source
)
Public Sub CopyFrom (
source As SubentRef
)
public:
void CopyFrom(
SubentRef^ source
)
member CopyFrom :
source : SubentRef -> unit
Parameters
- source SubentRef
- [in] Sub-entity reference to copy.
See Also