InstanceBasedValueOperand
Property
|
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public double Operand { get; set; }
Public Property Operand As Double
Get
Set
public:
property double Operand {
double get ();
void set (double value);
}
member Operand : float with get, set
Property Value
Double
See Also