DimStyleTableRecordDimtol Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimtol { get; set; }
Public Overridable Property Dimtol As Boolean
Get
Set
public:
virtual property bool Dimtol {
bool get ();
void set (bool value);
}
abstract Dimtol : bool with get, set
override Dimtol : bool with get, set
Property Value
Boolean
See Also