UnderlayReferenceFade Property
|
Property that represents the fade value of the
underlay in the range [0-100].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Fade { get; set; }
Public Property Fade As Integer
Get
Set
public:
property int Fade {
int get ();
void set (int value);
}
member Fade : int with get, set
Property Value
Int32
See Also