HatchNumberOfLoops Property
|
Property that represents the number of loops
in this hatch.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumberOfLoops { get; }
Public ReadOnly Property NumberOfLoops As Integer
Get
public:
property int NumberOfLoops {
int get ();
}
member NumberOfLoops : int with get
Property Value
Int32
See Also