TextStyleTableRecordIsShapeFile Property
|
Property that indicates whether the font file
associated with this text style should be interpreted as a set of
shapes or letters.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsShapeFile { get; set; }
Public Property IsShapeFile As Boolean
Get
Set
public:
property bool IsShapeFile {
bool get ();
void set (bool value);
}
member IsShapeFile : bool with get, set
Property Value
Boolean
See Also