Checks whether the base of this cone is a full
circle.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function IsClosed As Boolean
member IsClosed : unit -> bool
Return Value
Boolean
true if and only if the base of this cone
is a full circle,
false otherwise.
See Also