StreamBufFileName
Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string FileName { get; }
Public Overridable ReadOnly Property FileName As String
Get
public:
virtual property String^ FileName {
String^ get ();
}
abstract FileName : string with get
override FileName : string with get
Property Value
String
See Also