IntPtrCollectionIndexOf
Method
|
Returns the index of the value in the
collection that matches the specified value.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int IndexOf(
IntPtr value
)
Public Overridable Function IndexOf (
value As IntPtr
) As Integer
public:
virtual int IndexOf(
IntPtr value
)
abstract IndexOf :
value : IntPtr -> int
override IndexOf :
value : IntPtr -> int
Parameters
- value IntPtr
- [in] Value for which to find the index.
Return Value
Int32
See Also