DWFPageDataFonts Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public List<string> Fonts { get; set; }
Public Property Fonts As List(Of String)
Get
Set
public:
property List<String^>^ Fonts {
List<String^>^ get ();
void set (List<String^>^ value);
}
member Fonts : List<string> with get, set
Property Value
ListString
See Also