LayerTableRecordIsOff
Property
|
Property that indicates whether the layer
record object is invisible; returns true
if the layer is off (invisible) or false
if the layer is on (visible).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsOff { get; set; }
Public Property IsOff As Boolean
Get
Set
public:
property bool IsOff {
bool get ();
void set (bool value);
}
member IsOff : bool with get, set
Property Value
Boolean
See Also