TableStyleCellClass
Method
|
Returns the cell class by the provided cell
style name.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual CellClass CellClass(
string styleName
)
Public Overridable Function CellClass (
styleName As String
) As CellClass
public:
virtual CellClass CellClass(
String^ styleName
)
abstract CellClass :
styleName : string -> CellClass
override CellClass :
styleName : string -> CellClass
Parameters
- styleName String
- [in] Style name.
Return Value
CellClass
Cell class.
See Also