PolylinePlinegen Property
|
Property that indicates whether linetype
generation is on for this polyline entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Plinegen { get; set; }
Public Property Plinegen As Boolean
Get
Set
public:
property bool Plinegen {
bool get ();
void set (bool value);
}
member Plinegen : bool with get, set
Property Value
Boolean
See Also