Property that represents the twist of the
helix (clockwise or counter-clockwise). If this property is
true, the helix is twisted
"counter-clockwise".
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Twist { get; set; }
Public Property Twist As Boolean
Get
Set
public:
property bool Twist {
bool get ();
void set (bool value);
}
member Twist : bool with get, set
Property Value
Boolean
See Also