ContextForDbDatabaseIsPostScriptOut
Property
|
Property that represents a flag that indicates
whether regen is used for PostScript output.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override bool IsPostScriptOut { get; }
Public Overrides ReadOnly Property IsPostScriptOut As Boolean
Get
public:
virtual property bool IsPostScriptOut {
bool get () override;
}
abstract IsPostScriptOut : bool with get
override IsPostScriptOut : bool with get
Property Value
Boolean
See Also