AcadTableStyleClassGetFormat2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void GetFormat2(
string bstrCellStyle,
out string pbstrFormat
)
Public Overridable Sub GetFormat2 (
bstrCellStyle As String,
<OutAttribute> ByRef pbstrFormat As String
)
public:
virtual void GetFormat2(
[InAttribute] String^ bstrCellStyle,
[OutAttribute] String^% pbstrFormat
)
abstract GetFormat2 :
bstrCellStyle : string *
pbstrFormat : string byref -> unit
override GetFormat2 :
bstrCellStyle : string *
pbstrFormat : string byref -> unit
Parameters
- bstrCellStyle String
-
- pbstrFormat String
-
Implements
IAcadTableStyleGetFormat2(String,
String)
See Also