IOdaLightLightColor
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadAcCmColor LightColor { get; set; }
Property LightColor As AcadAcCmColor
Get
Set
property AcadAcCmColor^ LightColor {
AcadAcCmColor^ get ();
void set (AcadAcCmColor^ value);
}
abstract LightColor : AcadAcCmColor with get, set
Property Value
AcadAcCmColor
See Also