MLeaderStyleEnableBlockRotation
Property
|
Property that indicates whether block rotation
is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EnableBlockRotation { get; set; }
Public Property EnableBlockRotation As Boolean
Get
Set
public:
property bool EnableBlockRotation {
bool get ();
void set (bool value);
}
member EnableBlockRotation : bool with get, set
Property Value
Boolean
See Also