Property that represents the X-scale (width)
factor for this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double XScale { get; set; }
Public Property XScale As Double
Get
Set
public:
property double XScale {
double get ();
void set (double value);
}
member XScale : float with get, set
Property Value
Double
See Also