ProfileRingCount Property
|
Property that represents the number of rings
(loops) in the profile.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public int RingCount { get; }
Public ReadOnly Property RingCount As Integer
Get
public:
property int RingCount {
int get ();
}
member RingCount : int with get
Property Value
Int32
See Also