Export_ImportExportBitmap
Method
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static void ExportBitmap(
Device dev,
string fileName
)
Public Shared Sub ExportBitmap (
dev As Device,
fileName As String
)
public:
static void ExportBitmap(
Device^ dev,
String^ fileName
)
static member ExportBitmap :
dev : Device *
fileName : string -> unit
Parameters
- dev Device
-
- fileName String
-
See Also