PaneCollectionIsFixedSize Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual bool IsFixedSize { get; }
Public Overridable ReadOnly Property IsFixedSize As Boolean
Get
public:
virtual property bool IsFixedSize {
bool get ();
}
abstract IsFixedSize : bool with get
override IsFixedSize : bool with get
Property Value
Boolean
Implements
IListIsFixedSize
See Also