LayerTableSkippingReconciled Property
|
Property that represents the skipped
reconciled layers.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LayerTable SkippingReconciled { get; }
Public ReadOnly Property SkippingReconciled As LayerTable
Get
public:
property LayerTable^ SkippingReconciled {
LayerTable^ get ();
}
member SkippingReconciled : LayerTable with get
Property Value
LayerTable
See Also