GeoPositionMarkerNotes Property
|
Property that represents the notes associated
with the marker.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Notes { get; set; }
Public Property Notes As String
Get
Set
public:
property String^ Notes {
String^ get ();
void set (String^ value);
}
member Notes : string with get, set
Property Value
String
See Also