DictionaryIteratorCurrent
Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Object Current { get; }
Public Overridable ReadOnly Property Current As Object
Get
public:
virtual property Object^ Current {
Object^ get ();
}
abstract Current : Object with get
override Current : Object with get
Property Value
Object
See Also