DimStyleTableRecordDimtix Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimtix { get; set; }
Public Overridable Property Dimtix As Boolean
Get
Set
public:
virtual property bool Dimtix {
bool get ();
void set (bool value);
}
abstract Dimtix : bool with get, set
override Dimtix : bool with get, set
Property Value
Boolean
See Also