Gets the blue component for this EntityColor
object.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte Blue { get; }
Public ReadOnly Property Blue As Byte
Get
public:
property unsigned char Blue {
unsigned char get ();
}
member Blue : byte with get
Property Value
Byte
See Also