SectionIndicatorFillColor Property
|
Property that represents the fill color of the
section plane indicator.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color IndicatorFillColor { get; set; }
Public Property IndicatorFillColor As Color
Get
Set
public:
property Color^ IndicatorFillColor {
Color^ get ();
void set (Color^ value);
}
member IndicatorFillColor : Color with get, set
Property Value
Color
See Also