IntegerCollectionAdd Method
|
Adds a value to the end of this interger
collection. This method grows the collection capacity if
necessary.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Add(
int value
)
Public Overridable Function Add (
value As Integer
) As Integer
public:
virtual int Add(
int value
)
abstract Add :
value : int -> int
override Add :
value : int -> int
Parameters
- value Int32
-
Return Value
Int32
See Also