DimStyleTableRecordDimexo Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimexo { get; set; }
Public Overridable Property Dimexo As Double
Get
Set
public:
virtual property double Dimexo {
double get ();
void set (double value);
}
abstract Dimexo : float with get, set
override Dimexo : float with get, set
Property Value
Double
See Also