EditorGetEntity(String) Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptEntityResult GetEntity(
string msg
)
Public Function GetEntity (
msg As String
) As PromptEntityResult
public:
PromptEntityResult^ GetEntity(
String^ msg
)
member GetEntity :
msg : string -> PromptEntityResult
Parameters
- msg String
-
Return Value
PromptEntityResult
See Also