TextStyleTrackingPercent Property
|
Property that represents the tracking percent
for this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TrackingPercent { get; set; }
Public Property TrackingPercent As Double
Get
Set
public:
property double TrackingPercent {
double get ();
void set (double value);
}
member TrackingPercent : float with get, set
Property Value
Double
See Also