Sets or gets the dimension text size.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtxt { get; set; }
Public Overridable Property Dimtxt As Double
Get
Set
public:
virtual property double Dimtxt {
double get ();
void set (double value);
}
abstract Dimtxt : float with get, set
override Dimtxt : float with get, set
Property Value
Double
Remarks
This property
influences both the height and width of the dimension text and is
used as a scale factor for the character spacing.
See Also